• Not Answered

Can I use latest JSS react app (15.0.1) with Sitecore 9.1?

We have Sitecore 9.1 installed in all the environments and I wanted to check if latest version of Sitecore JSS 15.0.1 can be used with this?

1 Reply