• Not Answered

Error in installing Sitecore 9.1 update 1

 HI, All I am getting this is an error when I am trying to Install Sitecore 9.1 update 1 when I am trying to execute command Install-SitecoreConfiguration -Path .\prerequisites.json am getting the error.

 

Error is  "This command cannot be run due to the error: Access is denied at \WindowsPowerShell\Modules\SitecoreInstallFramework\2.1.0\Public\Install-SitecoreConfiguration.ps1 & Sentry.Task.Command @paramSet | Out-Default"

2 Replies