• Not Answered

SIA is dependent on Windows hosting bundler 2.1.16 and not 2.1.15

Hi, SIA is dependent on windows hosting bundler 2.1.16 and not 2.1.15 that is currently installed as part of pre-requisites... this should be addressed in future releases... for now, this blog just highlights the same and prescribes to install 2.1.16 as pre-requisite for SIA installation....

navansitecorenotes.blogspot.com/.../sitecore-identity-server-http-error.html